<!doctype html>  
<!--[if IEMobile 7 ]> <html lang="en-US" class="no-js iem7"> <![endif]-->
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en-US"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="en-US"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="en-US"> <![endif]-->
<!--[if (gte IE 8)|(gt IEMobile 7)|!(IEMobile)|!(IE)]><!--><html class="no-js" lang="en-US"><!--<![endif]-->
	<head>
		<meta charset="utf-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
		
		
		
		<!-- meta tags should be handled by SEO plugin. I recommend (http://yoast.com/wordpress/seo/) -->
		
		<!-- mobile optimized -->
		<meta name="viewport" content="width=device-width">
		
		<!-- allow pinned sites -->
		<meta name="application-name" content="D&#039;Lëtzebuerger Land" />
		
		<!-- icons & favicons (for more: http://themble.com/support/adding-icons-favicons/) -->
		<link rel="shortcut icon" href="http://www.land.lu/wp-content/themes/land2012/favicon.ico">

  		<link rel="pingback" href="http://www.land.lu/xmlrpc.php">

		
		<!-- wordpress head functions -->
		
<!-- This site is optimized with the Yoast WordPress SEO plugin v1.4.19 - http://yoast.com/wordpress/seo/ -->
<title>Faire Bloc, faire Front  | D&#039;Lëtzebuerger Land</title>
<link rel="canonical" href="http://www.land.lu/2017/04/21/faire-bloc-faire-front%e2%80%a9/" />
<!-- / Yoast WordPress SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="D&#039;Lëtzebuerger Land &raquo; Feed" href="http://www.land.lu/feed/" />
<link rel="alternate" type="application/rss+xml" title="D&#039;Lëtzebuerger Land &raquo; Comments Feed" href="http://www.land.lu/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.land.lu\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.3.10"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bones-base-css'  href='http://www.land.lu/wp-content/themes/land2012/library/css/base.css?ver=2011-11-04T15:38' type='text/css' media='all' />
<link rel='stylesheet' id='bones-responsive-css'  href='http://www.land.lu/wp-content/themes/land2012/library/css/style.css?ver=2011-11-04T15:38' type='text/css' media='(min-width:481px)' />
<script type='text/javascript' src='http://www.land.lu/wp-content/themes/land2012/library/js/libs/modernizr.custom.min.js?ver=2.5.1'></script>
<script type='text/javascript' src='http://www.land.lu/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://www.land.lu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/jqueryui/1.7.2/jquery-ui.min.js?ver=4.3.10'></script>
<link rel='shortlink' href='http://www.land.lu/?p=56948' />

<!-- This site is using AdRotate v3.8.11 to display their advertisements - http://www.adrotateplugin.com/ -->
<!-- AdRotate CSS (Deprecated) -->
<style type="text/css" media="screen">
.bl-1 { overflow:auto;margin:0;padding:0px;clear:none;width:auto;height:auto; }
.al-1 { margin:1px;clear:none;float:left;width:125px;height:125px;border:0; }
.block_left { clear:left; }
.block_right { clear:right; }
.block_both { clear:both; }
</style>
<!-- /AdRotate CSS (Deprecated) -->

<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-15257037-5']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<div style="display:none">http://www.land.lu/2017/04/21/faire-bloc-faire-front%e2%80%a9/</div><link rel='stylesheet' type='text/css' href='http://www.land.lu/wp-content/plugins/push-up-the-web-for-wordpress/pushuptheweb/css/pushup.css' />
<script type='text/javascript' src='http://www.land.lu/wp-content/plugins/push-up-the-web-for-wordpress/pushuptheweb/js/pushup.js'></script>

<!-- facebook open graph stuff -->
<!-- place your facebook app id below --><meta property="fb:app_id" content="1234567890"/>
<meta property="og:site_name" content="D&#039;Lëtzebuerger Land"/>
<meta property="og:url" content="http://www.land.lu/2017/04/21/faire-bloc-faire-front%e2%80%a9/"/>
<meta property="og:title" content="Faire Bloc, faire Front " />
<meta property="og:type" content="article"/>
<meta property="og:description" content="" />
<meta property="og:image" content="http://www.land.lu/wp-content/themes/land2012/library/images/nothumb.gif"/>
<!-- end facebook open graph -->
<!-- google +1 tags -->
<meta itemprop="name" content="Faire Bloc, faire Front ">
<meta itemprop="description" content="">
<meta itemprop="image" content="http://www.land.lu/wp-content/themes/land2012/library/images/nothumb.gif">
<!-- end google +1 tags -->
		<!-- end of wordpress head -->
		
		
		
		<!-- load all styles for IE -->
		<!--[if (lt IE 9) & (!IEMobile)]>
    		<link rel="stylesheet" href="http://www.land.lu/wp-content/themes/land2012/library/css/ie.css">	
		<![endif]-->
		
	</head>
	
	<body class="single single-post postid-56948 single-format-standard">
	<div id="wrapper">
				<!--<div style="height:100px; width:900px; margin:0 auto;"><img src="http://www.land.lu/wp-content/themes/land2012/library/images/banner_land.jpg"></div>
-->
<div style="margin:0 auto;width:900px;">
		<!-- Either there are no banners, they are disabled or none qualified for this location! -->		</div>
		        <div id="banner_election" class="hidden" style="background-color:#f0e600;"><a href="http://www.land.lu/category/archiv/"><strong>Archives complètes :</strong> <i>d’Land</i> à partir de 1954</a></div>
		<div id="container">
		    
			<header role="banner" class="header" style="margin-top:8px;">
			
				<div id="inner-header" class="wrap clearfix">
				
					<!-- to use a image just replace the bloginfo('name') with your img src and remove the surrounding <p> -->
					<!--<p id="logo" class="h1"><a href="http://www.land.lu" rel="nofollow">D&#039;Lëtzebuerger Land</a></p>-->
					
					<!-- if you'd like to use the site description you can un-comment it below -->
															<nav role="navigation" class="nav">
						<div class="menu clearfix"><ul id="menu" class="menu"><li id="menu-item-56" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.land.lu/">Home<br /><span class="sub"></span></a></li>
<li id="menu-item-10058" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="#">Politik<br /><span class="sub"></span></a>
<ul class="sub-menu">
	<li id="menu-item-56928" class="menu-item menu-item-type-post_type menu-item-object-post"><a href="http://www.land.lu/2017/04/21/und-dann-kam-die-cto%e2%80%a9/"><div style="width:133px; font-weight:bold;">Und dann kam die CTO </div><div style="width:133px;">Die Uni steht seit drei Wochen unter der Kuratel ihres Aufsichtsrats. Erstaunlich viele finden das ganz gut so  </div><br /><span class="sub"></span></a></li>
	<li id="menu-item-56929" class="menu-item menu-item-type-post_type menu-item-object-post"><a href="http://www.land.lu/2017/04/21/der-scherbenhaufen%e2%80%a9/"><div style="width:133px; font-weight:bold;">Der Scherbenhaufen </div><div style="width:133px;">Leitartikel </div><br /><span class="sub"></span></a></li>
	<li id="menu-item-56930" class="menu-item menu-item-type-post_type menu-item-object-post"><a href="http://www.land.lu/2017/04/21/junckers-erbinnen%e2%80%a9/"><div style="width:133px; font-weight:bold;">Junckers Erbinnen </div><div style="width:133px;">Der Staatsrat kritisiert den Vorschlag der CSV für eine Transsexuellen-Regelung als zu vage. Die Autorinnen muss das nicht stören: Ihr Hauptziel haben sie bereits erreicht </div><br /><span class="sub"></span></a></li>
	<li id="menu-item-56931" class="menu-item menu-item-type-post_type menu-item-object-post"><a href="http://www.land.lu/2017/04/21/die-grenzen-des-flohmarkts%e2%80%a9/"><div style="width:133px; font-weight:bold;">Die Grenzen des Flohmarkts </div><div style="width:133px;">Die Handelskammer findet Jeremy Rifkins digitalen Sozialismus für Kleinbürger nicht mehr lustig  </div><br /><span class="sub"></span></a></li>
</ul>
</li>
<li id="menu-item-10059" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="#">Wirtschaft<br /><span class="sub"></span></a>
<ul class="sub-menu">
	<li id="menu-item-56935" class="menu-item menu-item-type-post_type menu-item-object-post"><a href="http://www.land.lu/2017/04/21/le-journal-dun-optimiste%e2%80%a9/"><div style="width:133px; font-weight:bold;">Le journal d’un optimiste </div><div style="width:133px;">Dans <i>Transition énergétique</i>, l’eurodéputé Claude Turmes décrit les coulisses des négociations européennes </div><br /><span class="sub"></span></a></li>
	<li id="menu-item-56936" class="menu-item menu-item-type-post_type menu-item-object-post"><a href="http://www.land.lu/2017/04/21/leurope-au-bord-du-suicide-d%c3%a9mographique-%e2%80%a9/"><div style="width:133px; font-weight:bold;">L’Europe au bord du « suicide démographique »  </div><div style="width:133px;">Le rapport Schuman sur l’état de l’Union sonne l’alarme </div><br /><span class="sub"></span></a></li>
	<li id="menu-item-56937" class="menu-item menu-item-type-post_type menu-item-object-post"><a href="http://www.land.lu/2017/04/21/ubi-bene%e2%80%a9/"><div style="width:133px; font-weight:bold;">UBI bene </div><div style="width:133px;">Chronique Internet </div><br /><span class="sub"></span></a></li>
</ul>
</li>
<li id="menu-item-10060" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="#">Kultur<br /><span class="sub"></span></a>
<ul class="sub-menu">
	<li id="menu-item-56943" class="menu-item menu-item-type-post_type menu-item-object-post"><a href="http://www.land.lu/2017/04/21/sur-les-rails-de-la-corruption%e2%80%a9/"><div style="width:133px; font-weight:bold;">Sur les rails de la corruption </div><div style="width:133px;">Cinéma </div><br /><span class="sub"></span></a></li>
	<li id="menu-item-56944" class="menu-item menu-item-type-post_type menu-item-object-post"><a href="http://www.land.lu/2017/04/21/monotone-kriegs-melancholie%e2%80%a9/"><div style="width:133px; font-weight:bold;">Monotone (Kriegs-)Melancholie </div><div style="width:133px;">Kino </div><br /><span class="sub"></span></a></li>
	<li id="menu-item-56945" class="menu-item menu-item-type-post_type menu-item-object-post"><a href="http://www.land.lu/2017/04/21/lx-state-of-mind%e2%80%a9/"><div style="width:133px; font-weight:bold;">LX State of Mind </div><div style="width:133px;">État des lieux de la scène rap luxembourgeoise  </div><br /><span class="sub"></span></a></li>
	<li id="menu-item-56946" class="menu-item menu-item-type-post_type menu-item-object-post"><a href="http://www.land.lu/2017/04/21/zwischen-mystik-und-moderne%e2%80%a9/"><div style="width:133px; font-weight:bold;">Zwischen Mystik und Moderne </div><div style="width:133px;">Festival Les Émergences 2017 </div><br /><span class="sub"></span></a></li>
	<li id="menu-item-56948" class="menu-item menu-item-type-post_type menu-item-object-post current-menu-item"><a href="http://www.land.lu/2017/04/21/faire-bloc-faire-front%e2%80%a9/"><div style="width:133px; font-weight:bold;">Faire Bloc, faire Front </div><div style="width:133px;">Présidentielle 2017 </div><br /><span class="sub"></span></a></li>
</ul>
</li>
<li id="menu-item-64" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.land.lu/category/archiv/">Archiv<br /><span class="sub"></span></a></li>
</ul></div>					</nav>
									</div> <!-- end #inner-header -->
			
			</header> <!-- end header -->
						
			<div id="content">
			
				<div id="inner-content" class="wrap clearfix">
			
					<div id="main" class="twelvecol clearfix" role="main">
					
													
												<article id="post-56948" class="clearfix post-56948 post type-post status-publish format-standard hentry category-kultur" role="article" itemscope itemtype="http://schema.org/BlogPosting">
						
						<header>
							
														<time datetime="21.04.2017 8:30" pubdate>21.04.2017</time>
							<h2 class="actual" >Présidentielle 2017 </h2>
							<h1 class="single-title actual" itemprop="headline">Faire Bloc, faire Front </h1>
							
							<p class="meta actual">Lucien Kayser 							
							</p>
						
						</header> <!-- end article header -->
					
						<section class="post-content clearfix" itemprop="articleBody">
							
							
							<div id="testabo"><a href="http://www.land.lu/land2010/index.php/abo-iframe.html"></a></div><div id="actual_article"><p>La chose est assez rare pour qu’on n’y insiste pas d’emblée. Voilà un romancier qui dit lui-même exactement ce que le lecteur a envie de rapporter au sujet de son livre. Il est vrai qu’il le fait dire à une sorte d’alter ego, oui, il se trouve une certaine parenté entre Jérôme Leroy, l’auteur, et son personnage, Martin Joubert, lui-même auteur de romans noirs. Et c’est là l’essentiel : la façon dont les deux se défendent d’écrire des polars. « Ce n’est pas sa faute tout de même, si le simple fait d’écrire un roman aujourd’hui en racontant honnêtement ce qui se passe, ça devient naturellement un polar. Ce n’est tout de même pas sa faute si c’est le réel qui est devenu un roman noir. » </p><br><br><strong>Den vollständigen Beitrag finden Sie im neuen d’Lëtzebuerger Land am Zeitungskiosk.</strong><br>
Retrouvez l’article complet dans l’édition actuelle du d’Lëtzebuerger Land, en vente en kiosques.</div>							
							
							
							
							
							
														
						
						</section> <!-- end article section -->
						
						<footer>
																				
						</footer> <!-- end article footer -->
						</article> <!-- end article -->
						
											
					
						
									
						
											
					</div> <!-- end #main -->
    				
					    			
    			</div> <!-- #inner-content -->
    			
			</div> <!-- end #content -->
			
			<footer role="contentinfo" class="footer">
			
				<div id="inner-footer" class="wrap clearfix">
					
					<nav>
						<div class="footer-links clearfix hidden"><ul id="menu-footer-menu" class="menu"><li id="menu-item-28" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28"><a href="http://www.land.lu/redaction/">Rédaction</a></li>
<li id="menu-item-27" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27"><a href="http://www.land.lu/historique/">Historique</a></li>
<li id="menu-item-26" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26"><a href="http://www.land.lu/publicite/">Publicité</a></li>
<li id="menu-item-11320" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11320"><a href="http://www.land.lu/land2010/index.php/abo-iframe.html">Abonnement</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24"><a href="http://www.land.lu/guestbook/">Vos réactions</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23"><a href="http://www.land.lu/mailinglist/">Mailinglist</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22"><a href="http://www.land.lu/contacts/">Contacts</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21"><a href="http://www.land.lu/impressum/">Impressum</a></li>
<li id="menu-item-11321" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11321"><a href="http://www.land.lu/feed">RSS</a></li>
</ul></div>					</nav>
			
					
											<div id="print" class="hidden">
							<a href="http://www.land.lu/2017/04/21/faire-bloc-faire-front%e2%80%a9/print/" title="" rel="nofollow"><img class="WP-PrintIcon" src="http://www.land.lu/wp-content/plugins/wp-print/images/print.gif" alt="" title="" style="border: 0px;" /></a>
						</div>
									
				</div> <!-- end #inner-footer -->
			</footer> <!-- end footer -->

		</div> <!-- end #container -->
		<div id="madeby"><a href="http://www.vidalegloesener.lu/">Design by VidaleGloesener</a> | <a href="http://www.media65.lu">Development by media65 europe</a>
			<p class="attribution">&copy; D&#039;Lëtzebuerger Land 2017 </p>
			
		</div>

		<div id="skyscraper" class="hidden">
			<!-- Either there are no banners, they are disabled or none qualified for this location! -->		</div>
		<script type='text/javascript' src='http://www.land.lu/wp-content/themes/land2012/library/js/scripts.js?ver=2012-02-15-1537'></script>
		<script type="text/javascript" src="http://www.land.lu/wp-content/themes/land2012/library/js/multicolumn.js"></script>
		<script type="text/javascript">	
					//Minimalistic settings. You can tweak the settings by re-assigning the defaults in MultiColumnSettings.
					multiColumnSettings=new MultiColumnSettings;
					multiColumnSettings.classNameScreen='columnized';					
					
					window.onload = function () {
						new MultiColumn(document.getElementById("article_content"),multiColumnSettings);
					}
				</script>
	</body>

</html>

